//-->
®
 
 
 

EXCELDEPO

kisa Formuller

   KISA FORMÜLLER   
FORMÜL SONUÇ
=BUGÜN() 12.01.2011 ( günün tarihi )
=ŞİMDİ() 09.10.2011 11:51:39 ( günün tarihi , saat ,dakika , saniye )
=BUGÜN()+30  veya  =BUGÜN()-30 Günün tarihinden + 30 gün sonrası veya - 30 gün öncesi
=A1+A2  veya  =A1-A2  veya =A1*A2  veya  =A1/A2 A1 hüceresi ile A2 hüresindeki sayıları topla , çıkar , çarp ,böl
=TOPLA(A1:A2) A1 ile A2 hücrelerindeki sayıları topla
=TOPLA(A1:A2)*C1 A1 ile A2 hücrelerindeki sayıları topla ve C1 hücresindeki sayı ile çarp
  


Ana Sayfa Hakkımızda Konular Projeler İletişim Forum  
     Dosya göndermek için, Bu dosyayı indirin. "Dosya göndermek hakkında"     
 
Copyright ® By DesinG M.EminBAYRAM
=> Sen de ücretsiz bir internet sitesi kurmak ister misin? O zaman burayı tıkla! <=